Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6114 - need summary
Summary: need summary
Keywords:
Status: CLOSED DUPLICATE of bug 6076
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-20 04:08 UTC by jim
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-20 04:14:54 UTC


Attachments (Terms of Use)

Description jim 1999-10-20 04:08:38 UTC
When upgrading from RH 6.0 to RH 6.1...
The next thing I noticed is that my DNS (named) was no
longer running.  To fix this rename the "K45named" file in
rc3.d, rc4.d, and rc5.d to "S55named".  And then issue the
following command:

/etc/rc.d/init.d/named start

Comment 1 Bill Nottingham 1999-10-20 04:14:59 UTC
*** This bug has been marked as a duplicate of 6076 ***


Note You need to log in before you can comment on or make changes to this bug.