Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6068 - shutdown does not function on an Aopen AX59 Pro motherboard
Summary: shutdown does not function on an Aopen AX59 Pro motherboard
Keywords:
Status: CLOSED DUPLICATE of bug 5872
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-18 20:57 UTC by jacob
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-18 21:16:41 UTC


Attachments (Terms of Use)

Description jacob 1999-10-18 20:57:14 UTC
When I try shutdown -h 0, after stopping all md devices, the
machine dumps a full screen of registers/stack and hangs,
without turning off the power.

Comment 1 Bill Nottingham 1999-10-18 21:16:59 UTC
*** This bug has been marked as a duplicate of 5872 ***


Note You need to log in before you can comment on or make changes to this bug.