Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 604 - need summary
Summary: need summary
Keywords:
Status: CLOSED DUPLICATE of bug 605
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: sendmail
Version: 5.2
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-26 15:42 UTC by marcelvdh
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-12-28 16:02:32 UTC


Attachments (Terms of Use)

Description marcelvdh 1998-12-26 15:42:29 UTC
We're unable to send local email in Redhat 5.2 to accounts
that start with a captial letter. Thus email can be sent
locally from root@localhost to user@localhost, but NOT to
User1@localhost. (accounts starting with a capital letter
cannot receive mail).
%

Comment 1 Bill Nottingham 1998-12-28 16:02:59 UTC
*** This bug has been marked as a duplicate of 605 ***


Note You need to log in before you can comment on or make changes to this bug.