Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 597952 - KeyError: 'cciss/c'
Summary: KeyError: 'cciss/c'
Keywords:
Status: CLOSED DUPLICATE of bug 559507
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: anaconda
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Anaconda Maintenance Team
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-31 05:30 UTC by Marian Ganisin
Modified: 2010-06-01 13:39 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-06-01 13:39:23 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 RHEL Product and Program Management 2010-05-31 05:36:22 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.

Comment 3 Chris Lumens 2010-06-01 13:39:23 UTC

*** This bug has been marked as a duplicate of bug 559507 ***


Note You need to log in before you can comment on or make changes to this bug.