Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 595426 - [abrt] crash in gnome-gmail-notifier-0.9.4-6.fc12: raise: Process /usr/bin/gnome-gmail-notifier was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-gmail-notifier-0.9.4-6.fc12: raise: Process /usr/bin/gn...
Keywords:
Status: CLOSED DUPLICATE of bug 568272
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-gmail-notifier
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ian Weller
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:27ec3a965aeaa25de372ac74e1a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-24 15:20 UTC by Artyom
Modified: 2010-07-22 21:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-22 21:26:34 UTC


Attachments (Terms of Use)
File: backtrace (deleted)
2010-05-24 15:20 UTC, Artyom
no flags Details

Description Artyom 2010-05-24 15:20:44 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-gmail-notifier
component: gnome-gmail-notifier
crash_function: raise
executable: /usr/bin/gnome-gmail-notifier
global_uuid: 27ec3a965aeaa25de372ac74e1a6817aeddb21a6
kernel: 2.6.32.12-115.fc12.i686.PAE
package: gnome-gmail-notifier-0.9.4-6.fc12
rating: 4
reason: Process /usr/bin/gnome-gmail-notifier was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Artyom 2010-05-24 15:20:47 UTC
Created attachment 416158 [details]
File: backtrace

Comment 2 Ian Weller 2010-07-22 21:26:34 UTC

*** This bug has been marked as a duplicate of bug 568272 ***


Note You need to log in before you can comment on or make changes to this bug.