Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 595423 - libmatroska 0.9.0 is available
Summary: libmatroska 0.9.0 is available
Keywords:
Status: CLOSED DUPLICATE of bug 595657
Alias: None
Product: Fedora
Classification: Fedora
Component: libmatroska
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Martin Sourada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 595421
Blocks: 592903
TreeView+ depends on / blocked
 
Reported: 2010-05-24 15:16 UTC by Dominik 'Rathann' Mierzejewski
Modified: 2010-05-25 16:21 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-25 16:21:13 UTC


Attachments (Terms of Use)

Description Dominik 'Rathann' Mierzejewski 2010-05-24 15:16:12 UTC
Latest upstream release: 0.9.0
Current version in Fedora Rawhide: 0.8.1
URL: http://dl.matroska.org/downloads/libmatroska/

It's required by mkvtoolnix 3.4.0.

Comment 1 Martin Sourada 2010-05-25 16:21:13 UTC
Oops, look like I've just unintentionally tested my adding of libmatroska to the upstream monitoring tool...

*** This bug has been marked as a duplicate of bug 595657 ***


Note You need to log in before you can comment on or make changes to this bug.