Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 594786 - Unable to install system on ibm-js22-vios-01-lp2.rhts.eng.brq.redhat.com
Summary: Unable to install system on ibm-js22-vios-01-lp2.rhts.eng.brq.redhat.com
Keywords:
Status: CLOSED DUPLICATE of bug 517051
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda
Version: 5.5
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Anaconda Maintenance Team
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-21 15:43 UTC by Roman Rakus
Modified: 2014-01-13 00:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-21 15:46:01 UTC
Target Upstream Version:


Attachments (Terms of Use)
The whole log from console (deleted)
2010-05-21 15:43 UTC, Roman Rakus
no flags Details

Description Roman Rakus 2010-05-21 15:43:01 UTC
Created attachment 415716 [details]
The whole log from console

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Take the ibm-js22-vios-01-lp2.rhts.eng.brq.redhat.com
2. Provision RHEL5-Server-U5_nfs-ppc64
3.
  
Actual results:
traceback

Expected results:
successful instalation

Additional info:

Comment 1 Chris Lumens 2010-05-21 15:46:01 UTC

*** This bug has been marked as a duplicate of bug 517051 ***


Note You need to log in before you can comment on or make changes to this bug.