Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 592612 - [abrt] crash in moblin-panel-pasteboard-0.0.2-2.fc13: raise: Process /usr/libexec/moblin-panel-pasteboard was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in moblin-panel-pasteboard-0.0.2-2.fc13: raise: Process /usr/lib...
Keywords:
Status: CLOSED DUPLICATE of bug 592607
Alias: None
Product: Fedora
Classification: Fedora
Component: moblin-panel-pasteboard
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b73567d4f2640cc4f586b87bf37...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-15 18:10 UTC by Sergey Raspopov
Modified: 2010-05-23 21:27 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-23 21:27:29 UTC


Attachments (Terms of Use)
File: backtrace (deleted)
2010-05-15 18:10 UTC, Sergey Raspopov
no flags Details

Description Sergey Raspopov 2010-05-15 18:10:11 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-pasteboard
component: moblin-panel-pasteboard
crash_function: raise
executable: /usr/libexec/moblin-panel-pasteboard
global_uuid: b73567d4f2640cc4f586b87bf3769058288ac400
kernel: 2.6.33.3-85.fc13.i686.PAE
package: moblin-panel-pasteboard-0.0.2-2.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-pasteboard was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Sergey Raspopov 2010-05-15 18:10:13 UTC
Created attachment 414272 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-23 21:27:29 UTC

*** This bug has been marked as a duplicate of bug 592607 ***


Note You need to log in before you can comment on or make changes to this bug.