Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 592214 - let bot help reviewers review the big items.
Summary: let bot help reviewers review the big items.
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Reviewer Tools (hwcertbot)
Version: 5.3
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
: ---
Assignee: YangKun
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-14 09:26 UTC by Jianwei Weng
Modified: 2010-07-07 07:53 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-07 07:53:53 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Jianwei Weng 2010-05-14 09:26:28 UTC
to review our big items more efficiently,how about put our big items as comments in each live cert,and then we can review them everytime we ask for them.

Comment 1 YangKun 2010-07-07 07:53:53 UTC

*** This bug has been marked as a duplicate of bug 600155 ***


Note You need to log in before you can comment on or make changes to this bug.