Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 589249 - [abrt] crash in pino-0.2.6-1.fc12: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in pino-0.2.6-1.fc12: Process /usr/bin/pino was killed by signal...
Keywords:
Status: CLOSED DUPLICATE of bug 603854
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a8224b8f54f1243eec1e3291d05...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-05 16:23 UTC by Santiago Lunar
Modified: 2010-07-11 14:38 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-11 14:38:34 UTC


Attachments (Terms of Use)

Description Santiago Lunar 2010-05-05 16:23:47 UTC
abrt 1.0.9 detected a crash.

architecture: i686
cmdline: pino
component: pino
executable: /usr/bin/pino
kernel: 2.6.32.11-99.fc12.i686.PAE
package: pino-0.2.6-1.fc12
reason: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Chen Lei 2010-07-11 14:38:34 UTC

*** This bug has been marked as a duplicate of bug 603854 ***


Note You need to log in before you can comment on or make changes to this bug.