Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 589032 - Guest could not join the multicast group with virtio NIC
Summary: Guest could not join the multicast group with virtio NIC
Keywords:
Status: CLOSED DUPLICATE of bug 552574
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kvm
Version: 5.6
Hardware: All
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: Michael S. Tsirkin
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 552574 670174
Blocks: Rhel5KvmTier3
TreeView+ depends on / blocked
 
Reported: 2010-05-05 07:42 UTC by Amos Kong
Modified: 2015-05-25 00:05 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 552574
: 670174 (view as bug list)
Environment:
Last Closed: 2011-01-20 20:24:11 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 RHEL Product and Program Management 2011-01-11 21:05:42 UTC
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated in the
current release, Red Hat is unfortunately unable to address this
request at this time. Red Hat invites you to ask your support
representative to propose this request, if appropriate and relevant,
in the next release of Red Hat Enterprise Linux.

Comment 4 RHEL Product and Program Management 2011-01-11 22:51:25 UTC
This request was erroneously denied for the current release of
Red Hat Enterprise Linux.  The error has been fixed and this
request has been re-proposed for the current release.

Comment 7 Bill Burns 2011-01-20 20:24:11 UTC

*** This bug has been marked as a duplicate of bug 552574 ***


Note You need to log in before you can comment on or make changes to this bug.