Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 588707 - [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by si...
Keywords:
Status: CLOSED DUPLICATE of bug 587649
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d86a05b003d63ab727c490b2e46...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-04 10:50 UTC by ramana
Modified: 2010-05-14 21:20 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-14 21:20:00 UTC


Attachments (Terms of Use)
File: backtrace (deleted)
2010-05-04 10:50 UTC, ramana
no flags Details

Description ramana 2010-05-04 10:50:15 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
executable: /usr/bin/pidgin
global_uuid: d86a05b003d63ab727c490b2e46fca2d53bc81d0
kernel: 2.6.32.11-99.fc12.i686.PAE
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 ramana 2010-05-04 10:50:19 UTC
Created attachment 411248 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-14 21:20:00 UTC

*** This bug has been marked as a duplicate of bug 587649 ***


Note You need to log in before you can comment on or make changes to this bug.