Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5838 - Install on hdb fails expects hda
Summary: Install on hdb fails expects hda
Keywords:
Status: CLOSED DUPLICATE of bug 5567
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: setup
Version: 6.1
Hardware: All
OS: Linux
high
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-11 16:14 UTC by vkissoyan
Modified: 2014-03-17 02:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-22 16:26:56 UTC


Attachments (Terms of Use)

Description vkissoyan 1999-10-11 16:14:49 UTC
I have NT installed on hda (which I use infrequently thanks
to you guys), and Red Hat 6.0 installed on hdb, when I try
to upgrade, it fails (visual, text, and expert) on the hdb,
and gives a python script traceback which I could not
capture. I am more than willing to help debug / capture
anything you guys need.

Comment 1 Bill Nottingham 1999-10-11 16:18:59 UTC
*** This bug has been marked as a duplicate of 5677 ***

Comment 2 Bill Nottingham 1999-10-22 16:26:59 UTC
*** This bug has been marked as a duplicate of 5567 ***


Note You need to log in before you can comment on or make changes to this bug.