Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5828 - error during package scan
Summary: error during package scan
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
: 6186 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-11 13:33 UTC by samik
Modified: 2015-01-07 23:38 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-22 18:58:28 UTC


Attachments (Terms of Use)

Description samik 1999-10-11 13:33:01 UTC
when I boot from the boot.img (local boot diskette image)
at the scaning for the available packages phase during the
installation, there is an error (exception message), and it
refuses continuing the installation.

Is something wrong in the installable files or there is an
error in the installation process.

Please send me an answer ....

Comment 1 Jay Turner 1999-10-11 15:19:59 UTC
Please send the text of the error message to help with this debugging
effort.

Comment 2 Bill Nottingham 1999-10-21 18:49:59 UTC
*** Bug 6186 has been marked as a duplicate of this bug. ***

I have previuosly sent a bug report on error on installation
of RedHat 6.1 bug # 5828, and no one has answered me so far,
please I need an answer, as I have tried everything I can.

Waiting for your feedback .....

Comment 3 Jay Turner 1999-10-22 18:58:59 UTC
*** This bug has been marked as a duplicate of 5749 ***


Note You need to log in before you can comment on or make changes to this bug.