Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5802 - gdm docs aren't there
Summary: gdm docs aren't there
Keywords:
Status: CLOSED DUPLICATE of bug 5797
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gdm
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-10 10:17 UTC by Han-Wen Nienhuys
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-11 14:30:18 UTC


Attachments (Terms of Use)

Description Han-Wen Nienhuys 1999-10-10 10:17:53 UTC
The RPM for GDM doesn't include any manuals.  (There is one,
right?)

Comment 1 Bill Nottingham 1999-10-11 14:30:59 UTC
*** This bug has been marked as a duplicate of 5797 ***


Note You need to log in before you can comment on or make changes to this bug.