Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5668 - Would not dare use your rescue disks again
Summary: Would not dare use your rescue disks again
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mkbootdisk
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-07 04:00 UTC by 99walter
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-09 06:24:18 UTC


Attachments (Terms of Use)

Description 99walter 1999-10-07 04:00:37 UTC
My RedHat 6.0 works with a CyrixInstead Pentium-clone.
I tried months ago to test the rescue disks and ruined my
boot partition file structure. I could not rescue any files
at all. I had to to re-install my RedHat 6.0 again. Are
ther alternative rescue boot images for non-Intel computer
systems?

Comment 1 Matt Wilson 2000-02-09 06:24:59 UTC
Need more information.  Your query alone is not a bug report.


Note You need to log in before you can comment on or make changes to this bug.