Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5658 - short summary
Summary: short summary
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
: 5656 (view as bug list)
Depends On:
Blocks: 5656
TreeView+ depends on / blocked
 
Reported: 1999-10-06 21:04 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-30 16:35:26 UTC


Attachments (Terms of Use)

Description David Lawrence 1999-10-06 21:04:27 UTC
short description

Comment 1 Hotmail Account 1999-11-11 22:41:59 UTC
added an additional comment from an unprivileged user.

Comment 2 Hotmail Account 1999-11-11 22:43:59 UTC
added a test comment again

Comment 3 Hotmail Account 1999-11-12 23:09:59 UTC
Added comment

Comment 4 Hotmail Account 1999-11-12 23:10:59 UTC
Added comment

Comment 5 Hotmail Account 1999-11-13 00:19:59 UTC
add comment

Comment 6 David Lawrence 1999-11-13 00:46:59 UTC
*** Bug 5656 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.