Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5586 - Can't update if NTFS/HPFS file system on main disk
Summary: Can't update if NTFS/HPFS file system on main disk
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-05 15:06 UTC by dave
Modified: 2015-01-07 23:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-05 15:25:51 UTC


Attachments (Terms of Use)

Description dave 1999-10-05 15:06:16 UTC
Installer crashes & burns if there's an NTFS/HPFS partition
on the first disk (hda in my case).

Comment 1 Bill Nottingham 1999-10-05 15:25:59 UTC
*** This bug has been marked as a duplicate of 5567 ***


Note You need to log in before you can comment on or make changes to this bug.