Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5541 - Graphical login option is ignored
Summary: Graphical login option is ignored
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-04 23:46 UTC by Brian Ryner
Modified: 2015-01-07 23:38 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-20 16:45:06 UTC


Attachments (Terms of Use)

Description Brian Ryner 1999-10-04 23:46:34 UTC
I checked the option to use graphical login during the
install, but my system was still set for runlevel 3.

Comment 1 Jay Turner 1999-10-20 16:45:59 UTC
*** This bug has been marked as a duplicate of 5532 ***


Note You need to log in before you can comment on or make changes to this bug.