Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 552 - Missing/new packages
Summary: Missing/new packages
Keywords:
Status: CLOSED DUPLICATE of bug 551
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
: 503 523 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-21 16:48 UTC by Jeff Johnson
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-12-24 18:32:11 UTC


Attachments (Terms of Use)

Description Jeff Johnson 1998-12-21 16:48:30 UTC
Missing
	info

New
	ipchains
	genromfs
	cpp
	fbset
	sparc32
	w3c-libwww
	slocate

Soon
	console-tools

Comment 1 Jeff Johnson 1998-12-21 16:51:59 UTC
*** Bug 552 has been marked as a duplicate of this bug. ***

pam and pamconfig are missing from the list of packages
available for 5.2

Comment 2 Jeff Johnson 1998-12-21 16:53:59 UTC
Part of the problem is use of the old pull-across widget
instead of the new scrollable widget for component -- the
old list is/was incomplete.

Comment 3 Jeff Johnson 1998-12-21 16:54:59 UTC
*** Bug 552 has been marked as a duplicate of this bug. ***

E.g. the rpm `setup' was missing.

Comment 4 Need Real Name 1998-12-24 18:32:59 UTC
*** This bug has been marked as a duplicate of 551 ***


Note You need to log in before you can comment on or make changes to this bug.