Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5457 - Can't autoboot RH 6.0/i386 from CD-ROM under DOS
Summary: Can't autoboot RH 6.0/i386 from CD-ROM under DOS
Keywords:
Status: CLOSED DUPLICATE of bug 4563
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: aboot
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-30 18:27 UTC by rhw
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-09-30 19:06:09 UTC


Attachments (Terms of Use)

Description rhw 1999-09-30 18:27:25 UTC
There appears to be a problem with installing RH 6.0 from
CD-ROM on a system where DOS is present, as the instructions
to do D: then CD \DOSUTILS then AUTOBOOT fails at the final
step with reports of a missing file.

Comment 1 Bill Nottingham 1999-09-30 19:06:59 UTC
*** This bug has been marked as a duplicate of 4563 ***


Note You need to log in before you can comment on or make changes to this bug.