Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5191 - This is a test bug summary
Summary: This is a test bug summary
Keywords:
Status: CLOSED DUPLICATE of bug 5196
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-17 16:50 UTC by Hotmail Account
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-13 00:42:37 UTC


Attachments (Terms of Use)

Description Hotmail Account 1999-09-17 16:50:45 UTC
This is a test bug description

Comment 1 Hotmail Account 1999-09-17 16:51:59 UTC
This is an additional comment.

Comment 2 Hotmail Account 1999-09-17 18:03:59 UTC
This is an another comment.

Comment 3 Hotmail Account 1999-09-17 18:04:59 UTC
This is an another comment.

Comment 4 David Lawrence 1999-09-17 18:07:59 UTC
Changed to discard

Comment 5 David Lawrence 1999-09-17 18:10:59 UTC
This bug has been reopened

Comment 6 David Lawrence 1999-09-17 18:41:59 UTC
changed to discard

Comment 7 David Lawrence 1999-09-17 19:02:59 UTC
This bug has been reopened

Comment 8 David Lawrence 1999-09-17 19:55:59 UTC
this has been closed agin

Comment 9 David Lawrence 1999-09-17 20:32:59 UTC
reopened

Comment 10 David Lawrence 1999-09-17 20:35:59 UTC
fasfsdfasdfasdjfhjahsdfasjkk;lsadkf;laskdflak;lsadkf;laskdfla

Comment 11 David Lawrence 1999-09-17 20:41:59 UTC
fajasdjfajsdlf

Comment 12 David Lawrence 1999-09-17 21:46:59 UTC
fdsfdg

Comment 13 David Lawrence 1999-09-17 22:50:59 UTC
reopened

Comment 14 David Lawrence 1999-09-18 16:10:59 UTC
fsfasdfasdf

Comment 15 David Lawrence 1999-09-18 16:24:59 UTC
cdacsdcas

Comment 16 Hotmail Account 1999-11-13 00:19:59 UTC
add comment

Comment 17 Hotmail Account 1999-11-13 00:36:59 UTC
added comment

Comment 18 David Lawrence 1999-11-13 00:42:59 UTC
*** This bug has been marked as a duplicate of 5196 ***


Note You need to log in before you can comment on or make changes to this bug.