Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 5156 - Netscape Crashes
Summary: Netscape Crashes
Keywords:
Status: CLOSED DUPLICATE of bug 2711
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-15 14:47 UTC by melideo
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-09-15 15:13:51 UTC


Attachments (Terms of Use)

Description melideo 1999-09-15 14:47:13 UTC
Hi All,
I am an italian user of Redhat 6.0.
There are some Internet addresses those cause the crashing
of Netscape communicator.
The URL are www.repubblica.it and www.corriere.it; I suppose
there are other like these.
When in the Netscape status bar is displayed "starting
java", it crashes.

Thanking you in andvance I wish you best regards

Comment 1 Bill Nottingham 1999-09-15 15:13:59 UTC
*** This bug has been marked as a duplicate of 2711 ***


Note You need to log in before you can comment on or make changes to this bug.