Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 465404 - bluetooth preferences twice in the menus
Summary: bluetooth preferences twice in the menus
Keywords:
Status: CLOSED DUPLICATE of bug 465180
Alias: None
Product: Fedora
Classification: Fedora
Component: bluez-gnome
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F10DesktopTarget
TreeView+ depends on / blocked
 
Reported: 2008-10-03 05:54 UTC by Matthias Clasen
Modified: 2008-10-03 08:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-10-03 08:21:52 UTC


Attachments (Terms of Use)

Description Matthias Clasen 2008-10-03 05:54:12 UTC
Under bo

Preferences > Internet and Network > Bluetooth
Preferences > Hardware > Bluetooth

Pick one.

Comment 1 Bastien Nocera 2008-10-03 08:21:52 UTC

*** This bug has been marked as a duplicate of bug 465180 ***


Note You need to log in before you can comment on or make changes to this bug.