Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 455992 - Statistics are not updated since 2008-06-28
Summary: Statistics are not updated since 2008-06-28
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora Localization
Classification: Fedora
Component: Website
Version: unspecified
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Dimitris Glezos
QA Contact: Diego Búrigo Zacarão
URL:
Whiteboard:
: 438165 438318 453724 453730 453905 453937 455459 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-19 21:14 UTC by Piotr Drąg
Modified: 2008-08-28 15:30 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-08-27 22:21:03 UTC


Attachments (Terms of Use)

Description Piotr Drąg 2008-07-19 21:14:54 UTC
Most of the modules are not updated since 2008-06-28.

Comment 1 Piotr Drąg 2008-07-19 21:15:05 UTC
*** Bug 453724 has been marked as a duplicate of this bug. ***

Comment 2 Piotr Drąg 2008-07-19 21:15:08 UTC
*** Bug 438165 has been marked as a duplicate of this bug. ***

Comment 3 Piotr Drąg 2008-07-19 21:15:13 UTC
*** Bug 438318 has been marked as a duplicate of this bug. ***

Comment 4 Piotr Drąg 2008-07-19 21:15:16 UTC
*** Bug 453730 has been marked as a duplicate of this bug. ***

Comment 5 Piotr Drąg 2008-07-19 21:15:21 UTC
*** Bug 455459 has been marked as a duplicate of this bug. ***

Comment 6 Piotr Drąg 2008-07-19 21:15:25 UTC
*** Bug 453905 has been marked as a duplicate of this bug. ***

Comment 7 Piotr Drąg 2008-07-19 21:15:31 UTC
*** Bug 453937 has been marked as a duplicate of this bug. ***

Comment 8 Piotr Drąg 2008-08-27 22:21:03 UTC
Fixed some time ago.

Comment 9 Sweta Kothari 2008-08-28 06:16:51 UTC
It's already closed.

Comment 10 Fabian Affolter 2008-08-28 09:20:52 UTC
At least packagekit is not working in the German section. pulseaudio, avahi, documentation-guide, and  many other still don't show up.

Comment 11 Piotr Drąg 2008-08-28 15:30:39 UTC
(In reply to comment #10)
> At least packagekit is not working in the German section.

packagekit is special case, because DL relies on git mirror instead of real development branch, which is not public accessible.

> pulseaudio, avahi, documentation-guide, and  many other still don't show up.

It's other issue, tracked here:

https://fedorahosted.org/fedora-infrastructure/ticket/790


Note You need to log in before you can comment on or make changes to this bug.