Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 455492 - XFCe version of bug: Bugzilla Bug 442250
Summary: XFCe version of bug: Bugzilla Bug 442250
Keywords:
Status: CLOSED DUPLICATE of bug 324721
Alias: None
Product: Fedora
Classification: Fedora
Component: control-center
Version: 9
Hardware: i386
OS: Linux
low
medium
Target Milestone: ---
Assignee: Control Center Maintainer
QA Contact: Fedora Extras Quality Assurance
URL: https://bugzilla.redhat.com/show_bug....
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-15 18:42 UTC by Frank Murphy
Modified: 2009-05-08 03:43 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-05-08 03:43:20 UTC


Attachments (Terms of Use)

Description Frank Murphy 2008-07-15 18:42:00 UTC
Description of problem:

XFCe version of bug:  Bugzilla Bug 442250

Version-Release number of selected component (if applicable):


How reproducible:
always across 4 boxes.

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Bastien Nocera 2009-05-08 03:43:20 UTC
You should put less information in the bug reports, so it's harder to see what you're on about.

*** This bug has been marked as a duplicate of bug 324721 ***


Note You need to log in before you can comment on or make changes to this bug.