Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 454871 - update to 0.11
Summary: update to 0.11
Keywords:
Status: CLOSED DUPLICATE of bug 453492
Alias: None
Product: Fedora
Classification: Fedora
Component: trac
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Jeffrey C. Ollie
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-10 13:43 UTC by Levente Farkas
Modified: 2008-07-10 13:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-10 13:49:57 UTC


Attachments (Terms of Use)

Description Levente Farkas 2008-07-10 13:43:49 UTC
it's be useful to update to the latest version 0.11.

Comment 1 Jeffrey C. Ollie 2008-07-10 13:49:57 UTC
We're working on an update hopefully it'll be ready soon.

*** This bug has been marked as a duplicate of 453492 ***


Note You need to log in before you can comment on or make changes to this bug.