Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 454532 - Reset Password not sending emails in prod
Summary: Reset Password not sending emails in prod
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: JBoss Customer Support Portal
Classification: Retired
Component: Notifications
Version: 1.3.9
Hardware: All
OS: All
medium
urgent
Target Milestone: ---
: ---
Assignee: JBoss CSP Bug Watch List
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-08 21:39 UTC by Mike Amburn
Modified: 2008-07-09 20:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-09 20:35:26 UTC
Type: ---


Attachments (Terms of Use)

Description Mike Amburn 2008-07-08 21:39:32 UTC
Reset Password not sending emails in prod.

----
Data relocated from Jira (JBNET-2313)

Comment 1 Lee Mewshaw 2008-07-09 20:35:26 UTC
Closing - duplicate with 451125

*** This bug has been marked as a duplicate of 451125 ***


Note You need to log in before you can comment on or make changes to this bug.