Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 454427 - cachefilesd need to be obsoleted
Summary: cachefilesd need to be obsoleted
Keywords:
Status: CLOSED DUPLICATE of bug 454339
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cachefilesd
Version: 5.3
Hardware: All
OS: Linux
low
low
Target Milestone: rc
: ---
Assignee: David Howells
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 447474 454428 631950
TreeView+ depends on / blocked
 
Reported: 2008-07-08 12:52 UTC by Steve Dickson
Modified: 2010-09-08 18:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-09 10:20:30 UTC


Attachments (Terms of Use)

Description Steve Dickson 2008-07-08 12:52:15 UTC
Description of problem:
Since the FSCache technology will be disabled in the 5.3
kernel, this package needs to be obsoleted

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Steve Dickson 2008-07-09 10:20:30 UTC

*** This bug has been marked as a duplicate of 454339 ***


Note You need to log in before you can comment on or make changes to this bug.