Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 453724 - 'system-config-printer.0.7.82.x.gu.po' is not committed in transifex.
Summary: 'system-config-printer.0.7.82.x.gu.po' is not committed in transifex.
Keywords:
Status: CLOSED DUPLICATE of bug 455992
Alias: None
Product: Fedora Localization
Classification: Fedora
Component: Website
Version: unspecified
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Dimitris Glezos
QA Contact: Diego Búrigo Zacarão
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-02 08:15 UTC by Sweta Kothari
Modified: 2015-04-21 04:35 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-19 21:15:04 UTC


Attachments (Terms of Use)

Description Sweta Kothari 2008-07-02 08:15:27 UTC
Description of problem:
Downladed file name:system-config-printer.0.7.82.x.gu.po
But it is not properly updated in transifex.
 

Version-Release number of selected component (if applicable):
fedora 9 (Sulphur)


How reproducible:
Everytime

Steps to Reproduce:
1.downloaded file 
2.then translated file
3.and submitted to transifex
4.I couldn't find any updates(means file is not updated) 
  
Actual results:
file(system-config-printer.0.7.82.x.gu.po) is not updated properly in transifex.



Expected results:
file should be updated properly in transifex


Additional info:

Comment 1 Tim Waugh 2008-07-03 08:36:20 UTC
*** Bug 453905 has been marked as a duplicate of this bug. ***

Comment 2 Sweta Kothari 2008-07-03 09:12:31 UTC
Hi Tim,

 I have committed file few days back.bt i couldn't find any updates.
 
  

Comment 3 Piotr Drąg 2008-07-19 21:15:04 UTC

*** This bug has been marked as a duplicate of 455992 ***


Note You need to log in before you can comment on or make changes to this bug.