Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 453675 - Error messages after migration to PHX
Summary: Error messages after migration to PHX
Keywords:
Status: CLOSED DUPLICATE of bug 453668
Alias: None
Product: Red Hat Collaboration Applications
Classification: Retired
Component: Clearspace
Version: 1.0
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Jeremy Hansen
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-01 20:18 UTC by Monty Hood
Modified: 2008-08-22 16:24 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-08-22 16:24:41 UTC


Attachments (Terms of Use)

Description Monty Hood 2008-07-01 20:18:21 UTC
https://rt.corp.redhat.com/rt3/Ticket/Display.html?id=691502

- - - - - - - - - - - - - - - - 

Sorry, this is the error I receive:

System Error

* The form has already been processed or no token was supplied,
please try again.

-------- Original Message --------
Subject: Re: [docspace-users] Updates to Clearspace- Move to Phoenix
6/24/08
Date: Tue, 01 Jul 2008 10:35:34 +1000
From: David Stephan <dstephan@redhat.com>
To: helpdesk@redhat.com
References: <48601842.9010601@redhat.com>



Hi,
I am having some difficulties with Clearspace.

Since this migration last week I am repeatedly receiving System Errors
with Clearspace. I will just try to save and continue and sometimes it
works, sometimes it gives me a system error but still saves the work,
sometimes it gives a system error and doesn't save the work, sometimes
it appears to have saved the work but actually hasn't.

Can I raise an issue for Clearspace somewhere?

Thanks
Dave

Comment 1 Monty Hood 2008-07-01 20:20:02 UTC
This is similar to Bugzilla 453668
https://bugzilla.redhat.com/show_bug.cgi?id=453668


Comment 2 Bret McMillan 2008-08-22 15:52:35 UTC
Moving open clearspace items to jhansen for now

Comment 3 Bret McMillan 2008-08-22 16:24:41 UTC

*** This bug has been marked as a duplicate of bug 453668 ***


Note You need to log in before you can comment on or make changes to this bug.