Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 453227 - A real bug
Summary: A real bug
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: bugzilla
Version: 9
Hardware: All
OS: Linux
low
urgent
Target Milestone: ---
Assignee: John Berninger
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-06-27 22:05 UTC by Ronny Fischer
Modified: 2008-06-28 00:05 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-06-28 00:05:29 UTC


Attachments (Terms of Use)

Description Ronny Fischer 2008-06-27 22:05:37 UTC
Description of problem:

a bug is crawling across the walls of my computer room 

Version-Release number of selected component (if applicable):

actually I'm running F9 but I think it's more a general problem

How reproducible:

as far as I can tell it seems that it won't go away if I switch to windows

Steps to Reproduce:

1. help...
2.
3.
  
Actual results:
the bug crawls all over the wall next to me

Expected results:
the bug should crawl somewhere else

Additional info:

you know, it's one of those tiny little ones. About half an inch long, with a 
slender body and more legs than a usual life form has on earth.

I'm pretty scared. Maybe it has a big brother which turns out to be one of 
those mighty super power bugs Godzilla was fighting off...

Do you have a Godzilla? Or better a Bugzilla...? Help...

Comment 1 John Berninger 2008-06-28 00:05:29 UTC
I suggest RAID.  It's great for wetware issues like this - one can should be
more than enough, unless there's an invasion that you've not noticed yet...


Note You need to log in before you can comment on or make changes to this bug.