Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4532 - Missing packages: esound & enlightenment
Summary: Missing packages: esound & enlightenment
Keywords:
Status: CLOSED DUPLICATE of bug 4409
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-15 15:38 UTC by Robert Clark
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-08-30 20:54:45 UTC


Attachments (Terms of Use)

Description Robert Clark 1999-08-15 15:38:02 UTC
Packages esound and enlightenment are missing from the
bugzilla drop down list for Red Hat Linux.

Comment 1 Robert Clark 1999-08-17 20:08:59 UTC
Just noticed #4409 already reported this.

I must have missed it because I searched for "enlightenment" and not
"Enlightenment"!

Comment 2 David Lawrence 1999-08-30 20:54:59 UTC
*** This bug has been marked as a duplicate of 4409 ***


Note You need to log in before you can comment on or make changes to this bug.