Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 452180 - wont open after recent upgrade
Summary: wont open after recent upgrade
Status: CLOSED DUPLICATE of bug 452049
Alias: None
Product: Fedora
Classification: Fedora
Component: fwbackups
Version: 8
Hardware: i686
OS: Linux
Target Milestone: ---
Assignee: Stewart Adam
QA Contact: Fedora Extras Quality Assurance
Depends On:
TreeView+ depends on / blocked
Reported: 2008-06-19 21:15 UTC by Andrew
Modified: 2008-06-20 00:16 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Last Closed: 2008-06-20 00:16:15 UTC

Attachments (Terms of Use)

Description Andrew 2008-06-19 21:15:46 UTC
Description of problem:
After last update of fwbackup the program will not start at all

Version-Release number of selected component (if applicable):

How reproducible:
try to open 

Steps to Reproduce:
Actual results:

not opening
Expected results:

program to open 
Additional info:

tried to reboot with no effect, also tried diffrent accounts

Comment 1 Stewart Adam 2008-06-20 00:16:15 UTC
Thanks for reporting this, I made a silly mistake in the last update. An update
is on its way now (see bug 452049 for more info).

*** This bug has been marked as a duplicate of 452049 ***

Note You need to log in before you can comment on or make changes to this bug.