Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 451731 - kickstart causes backtrace
Summary: kickstart causes backtrace
Keywords:
Status: CLOSED DUPLICATE of bug 451689
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 9
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-06-17 00:15 UTC by Dave Jones
Modified: 2015-01-04 22:30 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-06-17 00:44:10 UTC


Attachments (Terms of Use)
trace (deleted)
2008-06-17 00:15 UTC, Dave Jones
no flags Details

Description Dave Jones 2008-06-17 00:15:33 UTC
kickstart installs seem broken.
I get the attached tracedback.

Comment 1 Dave Jones 2008-06-17 00:15:33 UTC
Created attachment 309555 [details]
trace

Comment 2 Chris Lumens 2008-06-17 00:44:10 UTC

*** This bug has been marked as a duplicate of 451689 ***


Note You need to log in before you can comment on or make changes to this bug.