Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 451443 - wifi lenovo n200 (intel bgn 4965)dont work and dont start automatic
Summary: wifi lenovo n200 (intel bgn 4965)dont work and dont start automatic
Keywords:
Status: CLOSED DUPLICATE of bug 451444
Alias: None
Product: Fedora
Classification: Fedora
Component: NetworkManager
Version: 9
Hardware: All
OS: Linux
low
high
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-06-14 16:32 UTC by A
Modified: 2008-11-02 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-11-02 22:11:32 UTC


Attachments (Terms of Use)

Description A 2008-06-14 16:32:46 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b5) Gecko/2008043010 Fedora/3.0-0.60.beta5.fc9 Firefox/3.0b5

Description of problem:
when i doing updating after that the the network dont powerup the wifi lenovo n200 intel 4965

dont connect


Version-Release number of selected component (if applicable):


How reproducible:
Always


Steps to Reproduce:
1.install new kernel
2.setup the confiure of the wifi (intel bgn 4965)
3.

Actual Results:


Expected Results:


Additional info:

Comment 1 Dan Williams 2008-11-02 22:11:32 UTC

*** This bug has been marked as a duplicate of bug 451444 ***


Note You need to log in before you can comment on or make changes to this bug.