Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4409 - Enlightenment missing from RedHat 6.0 bugreporting
Summary: Enlightenment missing from RedHat 6.0 bugreporting
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
: 4532 4666 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-06 19:38 UTC by c918548
Modified: 2008-05-01 15:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-08-30 20:45:18 UTC


Attachments (Terms of Use)

Description c918548 1999-08-06 19:38:54 UTC
Can't report bug about Esound.

Package Esound missing in bugreport for RedHat 6.0

Comment 1 David Lawrence 1999-08-30 20:45:59 UTC
This has been fixed. Thanks.

Comment 2 David Lawrence 1999-08-30 20:48:59 UTC
*** Bug 4666 has been marked as a duplicate of this bug. ***

Enlightenment package is missing from Red Hat Linux
components: you cannot select it to report a bug in
enlightenment.

Comment 3 David Lawrence 1999-08-30 20:54:59 UTC
*** Bug 4532 has been marked as a duplicate of this bug. ***

Packages esound and enlightenment are missing from the
bugzilla drop down list for Red Hat Linux.

------- Additional Comments From robert3@ratty.org.uk  08/17/99 16:08 -------
Just noticed #4409 already reported this.

I must have missed it because I searched for "enlightenment" and not
"Enlightenment"!


Note You need to log in before you can comment on or make changes to this bug.