Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 436 - Integrate changes from UltraPenguin 1.1.9
Summary: Integrate changes from UltraPenguin 1.1.9
Keywords:
Status: CLOSED DUPLICATE of bug 435
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: XFree86-ISO8859-9
Version: 1.0
Hardware: sparc
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-15 18:42 UTC by Jeff Johnson
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-10 22:10:17 UTC


Attachments (Terms of Use)

Description Jeff Johnson 1998-12-15 18:42:44 UTC
Integrate changes from UltraPenguin 1.1.9:

XFree86-ISO8859-9       updated to use Xfontreg - now just
install this
                        and latin2 fonts are ready to be
used.

Comment 1 Preston Brown 1999-02-10 22:10:59 UTC
*** This bug has been marked as a duplicate of 435 ***


Note You need to log in before you can comment on or make changes to this bug.