Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4306 - pump eats all cpu time after a couple of hours
Summary: pump eats all cpu time after a couple of hours
Keywords:
Status: CLOSED DUPLICATE of bug 2474
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: pump
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Erik Troan
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-02 04:05 UTC by kanellis
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-08-25 17:11:24 UTC


Attachments (Terms of Use)

Description kanellis 1999-08-02 04:05:28 UTC
Pump works Ok when I first boot. But hours later "top"
reports that its eating up all my CPU and System resources.
I have upgraded to the lattest version and have the same
results. Iam connecting to a 1Mbit ISP called Sympatico in
Toronto Canada

Comment 1 Duane Voth 1999-08-25 13:58:59 UTC
probably a duplicate of # 2474

Comment 2 Bill Nottingham 1999-08-25 17:11:59 UTC
*** This bug has been marked as a duplicate of 2474 ***


Note You need to log in before you can comment on or make changes to this bug.