Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4188 - latex does not hyphen properly
Summary: latex does not hyphen properly
Keywords:
Status: CLOSED DUPLICATE of bug 4190
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex
Version: 6.0
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-24 00:13 UTC by ehm
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-07-26 21:26:00 UTC


Attachments (Terms of Use)

Description ehm 1999-07-24 00:13:43 UTC
Latex hyphens at very short and improper places.  I think
this is supposed to be fixed in the next release of tetex.
I tried intstalling the tetex packages from rawhide several
times but they don't install properly and latex does not
run.

Comment 1 Jeff Johnson 1999-07-26 21:26:59 UTC
*** This bug has been marked as a duplicate of 4190 ***


Note You need to log in before you can comment on or make changes to this bug.