Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4116 - Bug
Summary: Bug
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution
Version: 6.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
: 4117 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-19 15:30 UTC by viktor
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-07-19 15:55:09 UTC


Attachments (Terms of Use)

Description viktor 1999-07-19 15:30:26 UTC
When i run Terminal emulator program.
And move my mouse on the black background,
and start writeing something my screen get screwd.

Valentin

Comment 1 Bill Nottingham 1999-07-19 15:36:59 UTC
*** Bug 4117 has been marked as a duplicate of this bug. ***

When i run Terminal emulator program.
And move my mouse on the black background,
and start writeing something my screen get screwd.

Valentin

Comment 2 David Lawrence 1999-07-19 15:55:59 UTC
Could not replicate this problem on a machine with a standard 6.0
install.


Note You need to log in before you can comment on or make changes to this bug.