Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 4062 - Hang while trying to install Afterstep
Summary: Hang while trying to install Afterstep
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.0
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-16 05:40 UTC by dan
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-07-16 14:20:14 UTC


Attachments (Terms of Use)

Description dan 1999-07-16 05:40:47 UTC
Last Saturday the 10th I received a copy of 6.0 at the
Houston Area Local PC meeting.  I have not been able to do
an install. The lastest problem, is the installer hangs
while trying to install the Afterstep file manager.

At first I thought it was due to a problem with the Aha2940
SCSI card. The problem re-occurred after I

Comment 1 Bill Nottingham 1999-07-16 14:20:59 UTC
*** This bug has been marked as a duplicate of 4063 ***


Note You need to log in before you can comment on or make changes to this bug.