Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 3864 - kvt missing from kdebase rpm
Summary: kvt missing from kdebase rpm
Keywords:
Status: CLOSED DUPLICATE of bug 3698
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase
Version: 6.0
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-02 05:48 UTC by adriessen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-07-02 14:06:57 UTC


Attachments (Terms of Use)

Description adriessen 1999-07-02 05:48:26 UTC
upgraded from kdebase1.1.1pre2-2 to kdebase-1.1.1-1

The kdebase-1.1.1-1 found at updates.redhat.com/6.0/i386
doesn't contain kvt.  It was in kdebase1.1.1pre2-2.  Also, I
noticed kpackage seems to be missing.

Comment 1 Jay Turner 1999-07-02 12:27:59 UTC
This issue has been assigned to a developer for further action.

Comment 2 Jeff Johnson 1999-07-02 14:06:59 UTC
*** This bug has been marked as a duplicate of 3698 ***


Note You need to log in before you can comment on or make changes to this bug.