Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 384321 - Warzone2100 not available for 64 bit Fedora 8
Summary: Warzone2100 not available for 64 bit Fedora 8
Keywords:
Status: CLOSED DUPLICATE of bug 223992
Alias: None
Product: Fedora
Classification: Fedora
Component: warzone2100
Version: 8
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Karol Trzcionka
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-15 10:53 UTC by Nathan Crubel
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-11-18 22:01:18 UTC


Attachments (Terms of Use)

Description Nathan Crubel 2007-11-15 10:53:07 UTC
Description of problem:  not available


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.  try to download
2.
3.
  
Actual results:


Expected results:
 hoping it was available with new release of Fedora for x86_64

Additional info:

Comment 1 Karol Trzcionka 2007-11-18 22:01:18 UTC

*** This bug has been marked as a duplicate of 223992 ***


Note You need to log in before you can comment on or make changes to this bug.