Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 3517 - Kickstart --iscrypted still broke on new image
Summary: Kickstart --iscrypted still broke on new image
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-06-17 00:04 UTC by Mike Smith
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-06-17 22:58:00 UTC


Attachments (Terms of Use)

Description Mike Smith 1999-06-17 00:04:41 UTC
In ref to Bug 2640. This still appears to be a problem. I
have downloaded the new bootnet.img from updates.redhat.com
and am still seeing the same problem.

Comment 1 Mike Smith 1999-06-17 17:23:59 UTC
Sorry ref to Bug 2460

Comment 2 David Lawrence 1999-06-17 22:58:59 UTC
*** This bug has been marked as a duplicate of 2880 ***


Note You need to log in before you can comment on or make changes to this bug.