Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 3512 - Paper default in Tex in RH5.2
Summary: Paper default in Tex in RH5.2
Keywords:
Status: CLOSED DUPLICATE of bug 3379
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-06-16 22:34 UTC by Cristian Gafton
Modified: 2015-01-07 23:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-08-12 22:34:49 UTC


Attachments (Terms of Use)

Description Cristian Gafton 1999-06-16 22:34:40 UTC
The default paper size is A4, with the result that when
using standard
American letter paper Tex output is not centered.  The
manual should instruct
people to add a line   t letter  to the
/usr/share/texmf/dvips/config/config.ps
file, which fixes it.

Comment 1 Jeff Johnson 1999-08-12 22:34:59 UTC
*** This bug has been marked as a duplicate of 3379 ***


Note You need to log in before you can comment on or make changes to this bug.