Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 3490 - Bus Error when starting Java
Summary: Bus Error when starting Java
Keywords:
Status: CLOSED DUPLICATE of bug 2386
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape
Version: 6.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-06-16 03:10 UTC by lbarlow
Modified: 2017-07-21 02:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-06-16 13:51:18 UTC


Attachments (Terms of Use)

Description lbarlow 1999-06-16 03:10:14 UTC
Netscape 4.51 and 4.6 (downloaded from errata page) crash
with a bus error when java is started.  I cannot view any
pages with that contain java.

Comment 1 Jeff Johnson 1999-06-16 13:51:59 UTC
*** This bug has been marked as a duplicate of 2386 ***

Comment 2 openshift-github-bot 2017-07-21 02:30:10 UTC
Commit pushed to master at https://github.com/openshift/openshift-docs

https://github.com/openshift/openshift-docs/commit/cec81ecd5a9be6833c47f2d41295be5d9f056335
Merge pull request #4767 from gaurav-nelson/ForIssue3490

fixes for Issue#3490


Note You need to log in before you can comment on or make changes to this bug.