Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 287 - IPX will not work in 5.2 (0% chance)
Summary: IPX will not work in 5.2 (0% chance)
Keywords:
Status: CLOSED DUPLICATE of bug 205
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: initscripts
Version: 5.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-04 02:13 UTC by Dale Lovelace
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-01-15 16:31:58 UTC


Attachments (Terms of Use)

Description Dale Lovelace 1998-12-04 02:13:20 UTC
Due to a problem with the
/etc/sysconfig/network-scripts/ifup-ipx script IPX can not
start. I will email in a script from Jacques Gelinas that
will work.

 Dale

Comment 1 Bill Nottingham 1999-01-15 16:31:59 UTC
*** This bug has been marked as a duplicate of 205 ***


Note You need to log in before you can comment on or make changes to this bug.