Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 2776 - Oracle 8.0.5 will not install with Redhat 6.0
Summary: Oracle 8.0.5 will not install with Redhat 6.0
Keywords:
Status: CLOSED DUPLICATE of bug 2574
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: aboot
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-12 22:45 UTC by smklad
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-13 14:17:54 UTC


Attachments (Terms of Use)

Description smklad 1999-05-12 22:45:20 UTC
Oracle 8.0.5 will not install with Redhat 6.0.  It installs
great with 5.2.
I do not see a item above that I can pick to tell of such.
I picked aboot.  This does not mean there is a problem with
aboot.

Thanks,
Steven

Comment 1 Bill Nottingham 1999-05-13 14:17:59 UTC
*** This bug has been marked as a duplicate of 2574 ***


Note You need to log in before you can comment on or make changes to this bug.