Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 27151 - Please provide summary of changes
Summary: Please provide summary of changes
Keywords:
Status: CLOSED DUPLICATE of bug 6802
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: up2date
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact: Aaron Brown
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-12 16:03 UTC by Neal D. Becker
Modified: 2007-04-18 16:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2001-02-12 17:02:24 UTC


Attachments (Terms of Use)

Description Neal D. Becker 2001-02-12 16:03:59 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.4.0 i686)


A description of the component is available in up2date, but no summary of
the changes.  I need to see a summary of changes so I know whether to
bother updating.

Reproducible: Always
Steps to Reproduce:
1.Run up2date
2.
3.

Comment 1 Preston Brown 2001-02-12 18:32:04 UTC

*** This bug has been marked as a duplicate of 6802 ***


Note You need to log in before you can comment on or make changes to this bug.